Download field_group-8.x-1.0.tar.gztar.gz 48.65 KB
MD5: fc9871d94520eaa673e6abb548516105
SHA-1: b766940d24911e7046a2a53ff7147352c9a70523
SHA-256: 18e892065ddad444af69dce347ee581f20c030bcdc891dea44d3ca94132c4232
Download field_group-8.x-1.0.zipzip 89.02 KB
MD5: 14d693a240dff46753d6e60bf152b15e
SHA-1: e8aa3fae5c3c5dec84644bb577996938d638a611
SHA-256: f6a10442e2fccf7bbcba2a2ac1ae91efb5e4a4f5c23f4c0b5eaba3d130049be0
Install with Composer: $ composer require 'drupal/field_group:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: zuuperman
Created on: 10 Nov 2017 at 22:23 UTC
Last updated: 10 Nov 2017 at 22:28 UTC
Core compatibility: 8.x
Release type: Bug fixes

Release notes

A stable release for people still using drupal core 8.2 or lower.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects