Download field_group-8.x-1.0-rc6.tar.gztar.gz 48.14 KB
MD5: dff71a7fa26650aaea19a34c340b8560
SHA-1: 6256dbeec54523940fe6adaff01a951e079b39b9
SHA-256: 7f1b563931042d83974599a72162b604a0db7d1efbd535e68f4de6447f30675e
Download field_group-8.x-1.0-rc6.zipzip 88.29 KB
MD5: c37e5c3133f345535cb77046e4896c37
SHA-1: 1ce3c6387e745a04a1099956a5bf39bb50096d44
SHA-256: 8e088519662f6f7ba614bd0242b40adaa2d96e2296c787946594cfcc62434735
Install with Composer: $ composer require 'drupal/field_group:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: zuuperman
Created on: 28 Nov 2016 at 20:37 UTC
Last updated: 10 Nov 2017 at 22:28 UTC
Core compatibility: 8.x
Release type: Bug fixes

Release notes

Fixes a javascript syntax error in RC5.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects