This module adds Token support to the webform module.

Webform 4.x now has Token support. You should consider using Webform 4.x instead of this module.

NOTE: You can not install this module and webform at the same time. Please only have one installed at a time.

This module was created because Token support will never be added to webform 6.x or webform 7.x-3.x.

Development is sponsored by

Project Information