Download ubercart-8.x-4.x-dev.tar.gztar.gz 654.18 KB
MD5: c858cc2a33c655e45883af49584e227f
SHA-1: 2dc0a889b1aa04bae2c49b3704724dd68bead380
SHA-256: 538a8ebe8bc3ab0be5a8e1a184addd0bd2031e42258fb6359af655befc919943
Download ubercart-8.x-4.x-dev.zipzip 1.18 MB
MD5: c844470a4fc75fd257d68a1a6d58f560
SHA-1: 911b4f808a055ac851daefd6ee485ad65f45bee1
SHA-256: 3a25f1b056fcf7be8dd2a1b2e75bf1642365f5cc7cde684f9b6517faaef622ed
Install with Composer: $ composer require 'drupal/ubercart:4.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: longwave
Created on: 21 Nov 2013 at 17:44 UTC
Last updated: 25 Feb 2018 at 22:18 UTC
Core compatibility: 8.x

Release notes

Development release.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional