Download mappy-7.x-1.4.tar.gztar.gz 14.47 KB
MD5: 90b97dbc1df0f239053a30cc39ece59b
SHA-1: 6cef8f2b81de5a5c3ae2d0f7b1b35f7c4b21d550
SHA-256: 5b3c1cc8a2a13b8a0c0b9edf982af99e6de84f414ef6f59abd354d444cdef23c
Download mappy-7.x-1.4.zipzip 19.75 KB
MD5: 173ee8f1e6edda2a23806ef480a94a96
SHA-1: 9dec2aa6a61ef9e39611f8d6aaa6e47a472fdf8d
SHA-256: 3bae858c04382c8ea0bddb3912ad49f66f891e22399c56e67e344b9d8c7a8606
Install with Composer: $ composer require 'drupal/mappy:^1.4'
Using Composer to manage Drupal site dependencies
Requires Drupal: 7.x
Created by: Niklan
Created on: 10 Oct 2014 at 14:33 UTC
Last updated: 13 Dec 2014 at 16:03 UTC
New features

Release notes

- Added support for Yandex.Maps 2.1.x.
- Added ability to select, which version of Yandex.Maps API using.
- Added ability to setup maps with LAT:LONG parameters.