Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
Internet Explorer doesnt apply image cache preset Active Normal Bug report 6.x-1.1 Code 4 5 years 11 months 6 years 4 months
item-box style width: 0px; height: 0px; Active Normal Bug report 6.x-1.2 Code 1 5 years 11 months 5 years 11 months
ImageCache options for GA dissapeared Active Major Bug report 6.x-1.2 User interface 1 5 years 12 months 5 years 12 months
Don't show images when edit the Gallery nor create the imagecache folder Active Critical Bug report 6.x-1.2 User interface 2 6 years 2 days 6 years 2 weeks
Image disappear when enabled Active Normal Bug report 6.x-1.2 Code 2 6 years 2 months 6 years 2 months
ImageCache files not deleted Active Major Bug report 6.x-1.2 Code 6 years 3 months 6 years 3 months
Preset ignored and folder preset doesnt created Active Normal Bug report 6.x-1.1 Code 18 6 years 3 months 6 years 9 months
imageapi_gd vs imageapi_imagemagick Active Normal Support request 6.x-1.x-dev Code 4 6 years 3 months 6 years 6 months
Path of Images on Upload is incorrect Active Major Bug report 6.x-1.x-dev Code 6 years 3 months 6 years 3 months
Gallery layout breaks when using an Imagecache Define Canvas action Active Normal Bug report 6.x-1.1 Code 2 6 years 6 months 6 years 6 months
Cannot modify header information - headers already sent by Active Normal Bug report 6.x-1.x-dev Code 6 years 7 months 6 years 7 months
Bug? Incomplete Path: sites/default/files/imagecache/???/gallery_assist... Active Normal Bug report 6.x-1.x-dev Code 1 6 years 7 months 6 years 7 months
Resize the main gallery image Active Normal Feature request 6.x-1.x-dev User interface 3 6 years 11 months Methos76 6 years 11 months
Subscribe with RSS Subscribe to Issues for Gallery Assist ImageCache