This project is not covered by Drupal’s security advisory policy.

Provides support for goto commands. Requires PHP 5.3. Oh and also Bad judgement.


Image courtesy of xkcd.com.

Yes this is just a joke module. :)

Project information

Downloads