The RoboTagger web service supports at the moment only german text.

Requirements:

Installation notes:

Make sure that you install at first the module RoboTagger API and then this module.

Project Information

  • Maintenance status: Unsupported
  • Development status: Obsolete
  • Module categories: Taxonomy
  • Downloads: 2,433
  • Last modified: 2 December 2014
  • shieldStable releases for this project are covered by the security advisory policy.
    There are currently no supported stable releases.

Downloads