Download login_security-7.x-1.9.tar.gztar.gz 21.23 KB
MD5: 882edfc20a7284dd78b4c55ffc80efb6
SHA-1: 8761db171f7eb7c560828006aebb29a12f2e122a
SHA-256: 6d2d70e0ef331a87ac28cd436f9beaf50f7855f3a95a17c185de035a69ef2596
Download login_security-7.x-1.9.zipzip 24.42 KB
MD5: 474753b545ebc0d3bc653a09a6e9d179
SHA-1: 7fdf5b7a2afb2a5f72582735dc23228ddb80176b
SHA-256: ffaa5cf99636bf96e9619526ce11851d721de190b8a3ffadeaaf0bfa097032e5
Install with Composer: $ composer require 'drupal/login_security:^1.9'
Using Composer to manage Drupal site dependencies

Release info

Created by: shrop
Created on: 21 Feb 2014 at 12:46 UTC
Last updated: 21 Feb 2014 at 13:03 UTC
Core compatibility: 7.x
Release type: Bug fixes

Release notes

Issue #1991404 by shrop: Updated IP blocking to use the correct D7 table

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects