Release info

Created by: mooffie
Created on: August 18, 2010 - 23:15
Last updated: June 9, 2014 - 12:48
Core compatibility: 7.x

Release notes


- You have to use a version of Drupal newer than BETA-3 (because an API change in Drupal's core was introduced right after its release). Drupal 'dev' is OK. (If you have to use Drupal BETA-3, you'll have to use Flag BETA-4.)

- You have to use Views from 2010-Oct-1 onward (Here's why)

-dev branch for Drupal 7. Use at your own risk.