Download protect_critical_users-6.x-1.1.tar.gztar.gz 6.9 KB
MD5: 92f002486eca21449993a5590c287af6
SHA-1: e6118bb547bb687f1f58972f56827161b5d26a66
SHA-256: 06ed85419f0750ca514813726cc5fc0da5406716b4ad8f0a5bac274ad2121dde
Download protect_critical_users-6.x-1.1.zipzip 7.82 KB
MD5: f6aa67ab6d620714cd39554288e53153
SHA-1: 299396f5d92fd9fb0ce4c368c1302e5574906e8e
SHA-256: 32cf9a5756968c73c9259a24051cc03ad7a50517a018a8c95543694e6d3bd1d3

Release info

Created by: markus_petrux
Created on: 20 Nov 2008 at 05:40 UTC
Last updated: 20 Nov 2008 at 05:40 UTC
Core compatibility: 6.x
Release type: New features

Release notes

- #336604: List under Administration (by mikeytown2).
- There's no need to run update.php

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects