Add version select in Theme Settings.

CommentFileSizeAuthor
#1 bootstrap-select_cdn_version.patch2.88 KBozon
Members fund testing for the Drupal project. Drupal Association Learn more

Comments

ozon’s picture

ozon’s picture

Status: Active » Needs review
wundo’s picture

Status: Needs review » Fixed

Committed, I had to add 2.3.0 as the default version to prevent your patch from breaking existing environments.
Cheers,
Fabiano

Status: Fixed » Closed (fixed)

Automatically closed -- issue fixed for 2 weeks with no activity.