| Type | Title | Author | Replies | Last updated |
|---|---|---|---|---|
| Issue | FILE_STATUS_* not being used as a binary flag in system_cron() | ShawnClark | 8 | 12 years 6 months ago |
| Issue | Static caching: when drupal_execute()ing multiple forms with same $form_id in a page request, only the first one is validated | bjaspan | 153 | 14 years 4 months ago |
| Issue | Deleting a content type using node_type_delete | ShawnClark | 3 | 14 years 8 months ago |
| Issue | Search indexing of nodes not getting correct nodes to index if comment module is disabled | ShawnClark | 2 | 15 years 4 months ago |
| Issue | Eek! Files not saved to tmp dir - they are put into actual permanent directory before node is saved! | Coyote | 3 | 15 years 11 months ago |
| Issue | DOMDocument requirement | zroger | 8 | 17 years 7 months ago |
| Issue | Typo in date_timezone.install include prevents installation | choster | 7 | 18 years 3 months ago |
| Issue | content_admin.inc file is inproperly referenced in include_once of date.install | ShawnClark | 1 | 18 years 4 months ago |
| Issue | FTP Connection Failure causes error | ShawnClark | 0 | 18 years 4 months ago |