| Type | Title | Author | Replies | Last updated |
|---|---|---|---|---|
| Issue | Deleting a content type leaves orphaned fields | eaton | 26 | 6 years 3 months ago |
| Issue | Failed to connect to server: Connection refused (111) | HS | 23 | 8 years 4 months ago |
| Issue | Cleans Urls with variable | IreOke | 1 | 10 years 2 months ago |
| Forum topic | No Search Block in Drupal 7 | sammyman | 10 | 10 years 12 months ago |
| Issue | Simple Pie library Not installed. | Pallavi Yelurkar | 23 | 11 years 2 months ago |
| Forum topic | What adds the "Log" tab to a node? | icosa | 9 | 11 years 5 months ago |
| Issue | Redirect after voting | delvalle | 4 | 11 years 10 months ago |
| Issue | Latest 7.24 update issue with adding htaccess file to /tmp directory | steven_kropp | 10 | 12 years 10 months ago |
| Issue | Slideshow set-up - images just get plainly displayed below each other with no sign of controls | stan turyn | 75 | 13 years 2 months ago |
| Issue | Issue Importing | IreOke | 6 | 13 years 4 months ago |