Here for the community? On May 9th, we'll be in New Orleans. Don’t miss out!
Followup for #2003540: Rename Views method op_not_ends() to opNotEnds(). From #1856630: [Change notice] [META] Rename Views methods to core standards.
We have:#2003558: Rename Views method op_ends() to opEndsWith()#2003510: Rename Views method op_starts() to opStartsWith()#2003538: Rename Views method op_not_starts() to opNotStartsWith()
This is the only one that follows a different pattern, so let's rename it.
Looks good to me.
Committed and pushed to 8.x. Thanks!
Automatically closed -- issue fixed for 2 weeks with no activity.
Updated issue summary.
Drupal is a registered trademark of Dries Buytaert.