This module uses the The Wookmark jQuery plugin.

http://www.wookmark.com/jquery-plugin

REQUIREMENTS
=================
1 - Views
2 - Libraries API

INSTALLATION
===============
Please refer the REAME.txt

Installation via drush
==================================

A Drush command is provided for easy installation of the wookmark plugin.

drush wookmark

The command will download the plugin and unpack it in "sites/all/libraries".
It is possible to add another path as an option to the command, but not
recommended unless you know what you are doing.

UPDATES: Some major changes have been pushed along with some additional setting options. If you update the module please don't forget to save your views settings.

Project Information

Downloads