https://packagist.org is promting this issue:
Skipped branch 8.x-4.x, Invalid package information:
License "GPL-2.0+" is a deprecated SPDX license identifier, use "GPL-2.0-or-later" instead

Comments

RajabNatshah created an issue. See original summary.

RajabNatshah’s picture

Assigned: RajabNatshah » Mohammed J. Razem
Status: Needs work » Needs review
Issue tags: +varbase-8.4.15
RajabNatshah’s picture

Assigned: Mohammed J. Razem » Unassigned

  • RajabNatshah committed ae62d00 on 8.x-4.x
    Issue #2937949: Changed composer SPDX license identifier from GPL-2.0+...