Download ubercart-7.x-3.x-dev.tar.gztar.gz 608.05 KB
MD5: 13b10ed54957a8552d944f35ef62181b
SHA-1: 71325bce9c242052f9a8529c3e800b650142cb1a
SHA-256: e15cb24b132c0bd1eabb9552835f081f3ad510a91848b08bb332e39673fb74ff
Download ubercart-7.x-3.x-dev.zipzip 906.6 KB
MD5: 281c52569b673c8399d8a67e7bc50bc9
SHA-1: 7d7713df718ad08450a1645e6c1b834b17882c7d
SHA-256: d1d442bc7b7a4fb13646d2a84b0a5ce2db7156a2ed35a3d35d0a2741a1561bca
Install with Composer: $ composer require 'drupal/ubercart:3.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: Island Usurper
Created on: 27 Jan 2010 at 14:08 UTC
Last updated: 10 Feb 2018 at 21:08 UTC
Core compatibility: 7.x

Release notes

Ubercart 7.x-3.x development release.

For a summary of recent changes see http://drupalcode.org/project/ubercart.git/shortlog/refs/heads/7.x-3.x

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional