Download subpathauto-8.x-1.0-beta1.tar.gztar.gz 12.15 KB
MD5: 669869331aeee40548ac9285f071487a
SHA-1: f5d3d101c2f310425275e85cafd6d6ab6bd85dbb
SHA-256: 7276f9dad5aac8af76ffb369cf0019fbcf160c36fa899f0214f49661e921e979
Download subpathauto-8.x-1.0-beta1.zipzip 17.38 KB
MD5: fbaa34cf549d02e563f5e8c1c865a22b
SHA-1: 9dc67937f6a4e8a07aa311fa380adf0740993def
SHA-256: 7bc3893fdb6e0dcb476d7b7ccfca96d54b9eace330fff10effd94057c39f0e9f
Install with Composer: $ composer require 'drupal/subpathauto:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: lauriii
Created on: 18 Nov 2016 at 06:33 UTC
Last updated: 18 Nov 2016 at 06:34 UTC
Core compatibility: 8.x

Release notes

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects