Download phpmailer-8.x-3.0-beta2.tar.gztar.gz 22.33 KB
MD5: b2b8d953ae59e93719c6c7ffb3dbd28c
SHA-1: 1d11a3b9943876695923be644e585296eb3c59bb
SHA-256: ca7dd5647e430130ceb26565ed03e36907e33a25e3c8cad69431ed841192bb86
Download phpmailer-8.x-3.0-beta2.zipzip 29.77 KB
MD5: 443793bc6dfe5066e938748def30b166
SHA-1: fed5aeb81513264eb49c096fd63942921493c1c7
SHA-256: e806012f88d3bf8df7186562e82e7a8fe8fabb7373e22335ecc312ff084e5ade
Install with Composer: $ composer require 'drupal/phpmailer:^3.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: oadaeh
Created on: 3 Nov 2017 at 02:55 UTC
Last updated: 3 Nov 2017 at 02:58 UTC
Core compatibility: 8.x
Release type: Bug fixes

Release notes

This is the only change since 8.x-3.0-beta1:

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects