Download panopoly_core-7.x-1.49.tar.gztar.gz 62.83 KB
MD5: 7f5d11124440ea1c588a2b84d171c047
SHA-1: f14f99bab524bef634f67920a8cc2520a6a4e949
SHA-256: fd870be55c77f7c63163a04ad16847edddcf9b3c0a5fbbe97913af69be9553b8
Download panopoly_core-7.x-1.49.zipzip 75.03 KB
MD5: df43b111a838104d9c8d43770d0707d5
SHA-1: 5ee3b6aaa39fedfefe33426775d733fb77ad9e55
SHA-256: 92ebfca3813f74ea40cba77d851d91b0bb57c5a719b5cb099e5ce2624be5696e
Install with Composer: $ composer require 'drupal/panopoly_core:^1.49'
Using Composer to manage Drupal site dependencies

Release info

Created by: dsnopek
Created on: 13 Dec 2017 at 16:18 UTC
Last updated: 15 Feb 2018 at 17:38 UTC
Core compatibility: 7.x
Release type: Security update

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional