Download notify-7.x-1.3.tar.gztar.gz 34.33 KB
MD5: 5e648cd0478dabd87017a16ed3152b84
SHA-1: 68163a7031eb388765fba636ead69177143d4b8f
SHA-256: 02f2bbf4f7a084d0f26e3c5e43ec14d1b8a89cc33bdb0e6662995318ca8c72d3
Download notify-7.x-1.3.zipzip 39.18 KB
MD5: 3f49835492c78f97e456e929b6175566
SHA-1: 739e2575c66c720803cebbb21aa33fc7571fc228
SHA-256: 852ceb6490da428e05e622aa0590c9c1f5439c9194579222a15fc0462a8d1000
Install with Composer: $ composer require 'drupal/notify:^1.3'
Using Composer to manage Drupal site dependencies

Release info

Created by: gisle
Created on: 23 Feb 2015 at 09:27 UTC
Last updated: 23 Feb 2015 at 09:28 UTC
Core compatibility: 7.x
Release type: Bug fixes, New features

Release notes

The following issues has been addressed and feature added since 7.x-1.2:

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional