Download node_embed-7.x-1.2.tar.gztar.gz 16.52 KB
MD5: cc7bc3980c1d1262063a879814adcb8a
SHA-1: eef20a1bd3783c0ef67407ebddb5996d21cd7354
SHA-256: 6519d7c145dd3e778a161df85dbbb0561122536c8b9fd286464d972c57d929ae
Download node_embed-7.x-1.2.zipzip 22.9 KB
MD5: 02349397929c343bffdd0cfe980fb6fa
SHA-1: 47aafd12e5de68840666eadc0dadef5a3fa8b6b5
SHA-256: 650a34ab42f6f164fe9503aff4e58780d6b6c4310e527f5b95c402902b7e3a80
Install with Composer: $ composer require 'drupal/node_embed:^1.2'
Using Composer to manage Drupal site dependencies

Release info

Created by: MrHaroldA
Created on: 27 Oct 2015 at 16:02 UTC
Last updated: 10 Jun 2016 at 16:59 UTC
Core compatibility: 7.x

Release notes

This is a roll-up release for all commits since 2012 ;)

Changes since 7.x-1.1:

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional