Download leaflet_widget-7.x-1.0-beta2.tar.gztar.gz 10.39 KB
MD5: ef76bfefad299656ae89ea3150583541
SHA-1: 919f0199e3eb4d4746047ee1c6dc1aede77c591d
SHA-256: ff3f4cea078fecb313a3c4f7c32af5e9f102919c664ad8e9a91441a620905c06
Download leaflet_widget-7.x-1.0-beta2.zipzip 11.8 KB
MD5: 217f6e39f6a6536ed01f9c1615b37838
SHA-1: 7e83ad5157e84af27572a7fc5cb641ae7c1f9bc6
SHA-256: 493c62ab2deffd5d68c9e447fcfe5ea926c12e54f4c15e5457f3dc715ec3d8fd
Install with Composer: $ composer require 'drupal/leaflet_widget:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: tnightingale
Created on: 7 Nov 2012 at 18:31 UTC
Last updated: 7 Nov 2012 at 18:36 UTC
Core compatibility: 7.x

Release notes

Added stricter dependency requirements: #1834446: Support Geofield 2.x (019cda...)

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional

No optional projects