Download lang_dropdown-8.x-2.x-dev.tar.gztar.gz 23.1 KB
MD5: e9ea947307b1b4befc031c0049de2af3
SHA-1: 9a5df301faa2e1889a1012ee4d84c4971fc1e584
SHA-256: 286e47d2a556e402b5a7a14c738a2594dd4d6140a81226aa6f05c85f8b47075d
Download lang_dropdown-8.x-2.x-dev.zipzip 35.93 KB
MD5: f91444ca7ee2e60d6439b7ba3843ef73
SHA-1: 9f543a1038aa9ce3dd1842718187aa05208c7712
SHA-256: 49f6c80e3618eac3203d5db061835346a2730c3db1918b0175b4d4cd917c566e
Install with Composer: $ composer require 'drupal/lang_dropdown:2.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: manfer
Created on: 12 Dec 2013 at 15:37 UTC
Last updated: 16 Feb 2018 at 03:58 UTC
Core compatibility: 8.x

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects