Download l10n_update-7.x-2.x-dev.tar.gztar.gz 78.99 KB
MD5: 5e3cfd7ad42c999a04de931859706a36
SHA-1: 05ca1cccb17fa99b789d37c8cab1082a5b21c766
SHA-256: 87f53d797be48ee6d625fb56d51cdb63c4f3265b96aad1a3f32bb0b3cd22b806
Download l10n_update-7.x-2.x-dev.zipzip 109.44 KB
MD5: c3e000636aa1cec54f2a043e17c833d3
SHA-1: 865881c622eeeec4d1e2a6791ccd24b88e8ca25a
SHA-256: e72b086ba41e9655a556b794623e6c362cb6d275a552fe07a2a26f8fdd4fc45d
Install with Composer: $ composer require 'drupal/l10n_update:2.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: Sutharsan
Created on: 4 Jan 2014 at 16:01 UTC
Last updated: 12 Nov 2017 at 11:48 UTC
Core compatibility: 7.x

Release notes

This 7.x-2.x branch is a full backport of the Drupal 8 Interface Translation update system.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects