Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
Logo and Site Name Active Normal Support request 7.x-1.7 Code 1 4 months 2 weeks 4 months 2 weeks
Menu background colour in IE11 Needs review Minor Bug report 7.x-1.7 Code 4 5 months 3 weeks ITMonkey 5 months 3 weeks
Background Colour Active Major Support request 7.x-1.7 User interface 1 9 months 2 weeks 1 year 11 months
submitted not localized Active Normal Bug report 7.x-1.4 Code 1 1 year 1 month 3 years 8 months
Unable to select the first item of main menu (when in "narrow screen" mode) Reviewed & tested by the community Normal Task 7.x-1.6 Code 7 1 year 6 months 3 years 1 month
Exception Error with CSS Injector Active Normal Bug report 7.x-1.7 Miscellaneous 1 year 10 months 1 year 10 months
Openlayers not runs ok Active Major Bug report 7.x-1.7 Code 1 year 11 months 1 year 11 months
Pintrest link in social-profile Active Minor Bug report 7.x-1.7 User interface 1 2 years 3 days 2 years 3 days
rss for multilingual site has wrong link Active Normal Bug report 7.x-1.7 Code 2 years 2 weeks 2 years 2 weeks
Make subtheme-friendly Needs review Normal Bug report 7.x-1.6 Code 6 2 years 3 weeks 3 years 6 months
Children in Main Menu Closed (fixed) Normal Feature request 7.x-1.6 Code 6 2 years 1 month 3 years 6 days
Slides not changing Active Major Support request 7.x-1.7 User interface 2 years 4 months Kellie Pelletier 2 years 4 months
How to override slider settings Active Normal Support request 7.x-1.7 Miscellaneous 2 years 6 months 2 years 6 months
Error on page in IE8 Active Normal Bug report 7.x-1.7 Code 2 years 7 months 2 years 7 months
zoom gesture not working Active Normal Support request 7.x-1.7 Code 1 2 years 7 months 2 years 7 months
Social icons not showing up Active Normal Support request 7.x-1.7 Code 2 years 9 months 2 years 9 months
No Main menu in mobile media size Active Normal Bug report 7.x-1.6 User interface 2 years 11 months 2 years 11 months
creating a new region Active Normal Support request 7.x-1.6 Code 2 years 12 months 2 years 12 months
Wrong theme setting for logo Closed (fixed) Normal Bug report 7.x-1.5 Code 3 3 years 2 weeks 3 years 7 months
Old thread... but this may save someone some time. Closed (fixed) Normal Task 7.x-1.5 Code 3 3 years 1 month Yannick WEBER 3 years 8 months
wide side margins on small screens Active Normal Bug report 7.x-1.6 User interface 3 years 4 months DennisH 3 years 4 months
Change basic font used in articles? Active Normal Feature request 7.x-1.5 User interface 3 years 5 months 3 years 5 months
Change logo link path Active Normal Support request 7.x-1.5 Miscellaneous 3 years 5 months 3 years 5 months
search icon issue using IE9 Closed (fixed) Normal Bug report 7.x-1.5 User interface 4 3 years 6 months 3 years 9 months
Make theme compatible with Facebook for Drupal Active Normal Feature request 7.x-1.5 Code 3 years 6 months 3 years 6 months
Main Menu cannot be disabled Closed (fixed) Normal Bug report 7.x-1.4 Code 1 3 years 6 months 3 years 7 months
rdf_namespaces Closed (fixed) Normal Bug report 7.x-1.5 Code 3 3 years 6 months 3 years 8 months
Secondary Menu cannot be enabled Closed (duplicate) Normal Bug report 7.x-1.4 Code 1 3 years 6 months 3 years 6 months
Responsive Blog Banner Arrows "<" and ">" show in admin background. Closed (fixed) Normal Bug report 7.x-1.2 Miscellaneous 2 3 years 9 months 3 years 9 months
Slideshow arrows visible in overlay Closed (fixed) Normal Bug report 7.x-1.4 Code 3 3 years 9 months 3 years 9 months
Subscribe with RSS Subscribe to Issues for Responsive Blog