Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
Error message after install of Openfolio on 1and1 server Active Normal Support request 7.x-1.0-alpha11 Code 10 1 year 1 week asteward 3 years 5 months
Installation failure on Hostmonster Active Normal Bug report 7.x-1.3 Code 1 year 3 months 1 year 3 months
Sub-Galleries and tags Active Normal Feature request 7.x-1.3 Miscellaneous 1 1 year 3 months 1 year 3 months
Need Example sites using Openfolio Active Major Task 7.x-1.1 Miscellaneous 8 2 years 5 days 2 years 11 months
Allow selection to display multi-levels in menu_bar Active Normal Feature request 7.x-1.3 Code 2 years 3 months 2 years 3 months
Making a better Openfolio Theme - call for help. Active Major Feature request 7.x-1.1 Miscellaneous 2 years 11 months 2 years 11 months
How to insert OpenFolio images into WYSIWYG text areas? Active Normal Support request 7.x-1.x-dev Miscellaneous 1 2 years 11 months 3 years 1 day
ccl_local_actions.module shows up 3 errors after installation Active Major Bug report 7.x-1.x-dev Code 3 3 years 3 months 3 years 5 months
admin/artist/photos is missing Active Normal Bug report 7.x-1.x-dev User interface 3 years 4 months 3 years 4 months
Galleries never appear on front page Active Major Bug report 7.x-1.0-alpha5 Code 1 3 years 4 months 3 years 4 months
Plupload library security risk Active Major Support request 7.x-1.0-alpha5 Code 2 3 years 5 months 3 years 5 months
IE, firefox bug Active Normal Bug report 7.x-1.x-dev Miscellaneous 11 3 years 5 months 3 years 6 months
drush pm-update throws up errors .. possible bug? Active Normal Bug report 7.x-1.0-alpha1 Miscellaneous 1 3 years 6 months 3 years 6 months
Subscribe with RSS Subscribe to Issues for OpenFolio