Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
An AJAX HTTP Error occurrred...Result code 500 Active Major Bug report 7.x-1.0-rc3 User interface 1 10 months 5 days 10 months 5 days
Colorbox Problem on Install Active Critical Bug report 7.x-1.0-rc3 Code 2 years 5 months 2 years 5 months
PDOException: SQLSTATE[23000]: Integrity constraint violation Active Major Bug report 7.x-1.0-rc3 Code 26 3 years 2 months 4 years 9 months
Project drupal defined twice (remove the first projects[] = drupal). Needs review Normal Bug report 7.x-1.0-rc3 Code 2 3 years 3 months 3 years 3 months
Please update core and modules soon Active Critical Bug report 7.x-1.0-rc3 Code 1 3 years 8 months 3 years 11 months
getimagesize() [function.getimagesize]: Read error! in image_gd_get_info() Active Normal Bug report 7.x-1.0-rc3 Code 10 3 years 10 months 4 years 7 months
webform_screenshot.png missing - breaks Apps Active Normal Bug report 7.x-1.0-rc3 Miscellaneous 5 3 years 11 months 4 years 3 weeks
Warning: file_get_contents(sites/all/modules/enterprise_blog/js/enterprise_blog.js) Active Normal Bug report 7.x-1.0-rc3 Code 1 3 years 11 months 4 years 3 months
No apps are listed during installation on simplytest.me Active Normal Bug report 7.x-1.0-rc3 Code 1 3 years 11 months 3 years 11 months
updated make files Active Major Bug report Code 5 4 years 1 week 4 years 7 months
Notice: Undefined variable: replacements in uuid_tokens() (line 96 Active Major Bug report 7.x-1.0-rc3 Code 2 4 years 1 month 4 years 5 months
A lot of Alerts right after installation, Bugs ? Active Critical Bug report 7.x-1.0-rc3 Code 4 years 2 months 4 years 2 months
App installs fail from a permissions error on clean install Postponed (maintainer needs more info) Major Bug report 7.x-1.0-beta7 Code 10 4 years 2 months 4 years 11 months
Notice: Undefined index: default_image in function image_field_update_instance() Active Normal Bug report 7.x-1.0-rc3 Code 1 4 years 3 months 4 years 3 months
error on installation Active Normal Bug report Code 4 years 3 months 4 years 3 months
Open Enterprise in Pantheon Active Major Bug report 7.x-1.0-rc3 Code 4 years 4 months 4 years 4 months
Installation error on windows 7 / XAMPP 1.8.1 - Fatal error: Maximum execution time + Apps missing and other errors Active Normal Bug report 7.x-1.0-rc3 Code 4 years 4 months 4 years 4 months
Unable to recover from FTP errors on a fresh install Active Normal Bug report 7.x-1.0-beta7 Code 11 4 years 4 months 4 years 10 months
Portfolio app is missing! Active Normal Bug report 7.x-1.0-rc3 User interface 4 years 5 months 4 years 5 months
Undefined index: SERVER_ADDR Active Normal Bug report 7.x-1.0-rc3 Code 4 years 5 months 4 years 5 months
List styles in wysiwyg are aligned too close to images Needs review Minor Bug report User interface 1 4 years 5 months 4 years 5 months
After default install site not reachable Active Critical Bug report 7.x-1.0-rc3 Code 1 4 years 6 months 4 years 6 months
Error in Apps install Active Major Bug report 7.x-1.0-rc3 Code 4 years 6 months 4 years 6 months
Webform default tokens not working Active Normal Bug report Code 4 years 6 months 4 years 6 months
Error in Apps Active Normal Bug report 7.x-1.0-rc3 Code 4 years 6 months 4 years 6 months
missing apps Active Normal Bug report 7.x-1.0-rc3 Code 2 4 years 7 months 4 years 7 months
PHP Fatal error: Class 'context_condition' Active Normal Bug report 7.x-1.0-rc2 Code 2 4 years 7 months 4 years 9 months
geophp module not included with locations app Active Normal Bug report 7.x-1.0-rc3 Code 4 years 7 months 4 years 7 months
FTP Problem Active Major Bug report 7.x-1.0-rc3 Code 1 4 years 7 months 4 years 8 months
After update runs normal D7 Postponed (maintainer needs more info) Major Bug report 7.x-1.0-rc3 Code 4 4 years 8 months 4 years 9 months
Development App Install Looks for devel_themer Active Minor Bug report 7.x-1.0-rc2 Documentation 1 4 years 8 months 4 years 9 months
Error after updating Active Normal Bug report 7.x-1.0-beta7 User interface 12 4 years 9 months 4 years 10 months
Window server 2008 clean install error message-Notice: Undefined index: SERVER_ADDR Active Normal Bug report User interface 1 4 years 10 months 4 years 10 months
White screen during install Active Normal Bug report 7.x-1.0-beta7 Code 3 4 years 11 months 4 years 11 months
Box data disappears .. Active Major Bug report 7.x-1.0-beta6 Code 4 years 12 months 4 years 12 months
Subscribe with RSS Subscribe to Issues for Open Enterprise