Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
PHP 5.3 support ends in July 2014, here is how to upgrade PHP in the current DrupalPro vm Postponed Normal Bug report Miscellaneous 18 1 year 9 months 3 years 4 months
Can't drush qc --domain= Command site-install needs a higher bootstrap level to run Active Normal Bug report Code 8 1 year 11 months 4 years 8 months
quickstart-archive: permission denied Active Normal Bug report Code 1 2 years 6 months 2 years 6 months
Cant update / download latest version of Google Chrome Active Normal Bug report Miscellaneous 2 years 10 months 2 years 10 months
Creating new site with a makefile fails Active Normal Bug report Code 6 3 years 1 month 3 years 5 months
error in installation when the makefile calls a non-existing page Active Normal Bug report Code 2 3 years 2 months 3 years 3 months
DrupalPro Issues shortcut on desktop Active Normal Bug report User interface 2 4 years 3 weeks mike stewart 5 years 2 days
Conflicts with drush 5 core-quick-drupal Active Normal Bug report Code 4 years 2 months 4 years 2 months
No email-logging Active Normal Bug report Miscellaneous 1 4 years 3 months 4 years 3 months
quickstart-create folder ownership, wrong group Active Normal Bug report Code 4 4 years 5 months mike stewart 4 years 12 months
quickstart-create: Drupal dosen't accept underscores in e-mail's domain Needs review Normal Bug report Code 1 5 years 2 weeks 5 years 2 weeks
Subscribe with RSS Subscribe to Issues for DrupalPro