Summary Status Priority Category Version Component Replies Last updatedsort ascending Assigned to Created
How to reproduce nice white border around all images? Active Normal Support request 7.x-2.3 Miscellaneous 1 4 days 20 hours 5 days 16 hours
changing hex code values Active Normal Bug report 7.x-2.3 Miscellaneous 1 week 4 days 1 week 4 days
Full Width Page in Corporate Clean Theme Active Normal Support request 7.x-2.1 Miscellaneous 11 2 weeks 5 days 2 years 2 months
Can't disable breadcrumbs Active Normal Bug report 7.x-2.3 User interface 5 2 weeks 6 days gtsopour 3 years 1 week
Background Image adjustment Active Normal Support request 7.x-2.3 Miscellaneous 1 month 5 days 1 month 5 days
Footer region height increase Active Normal Bug report 7.x-2.3 User interface 1 1 month 1 week 1 month 1 week
Cant change colors in color scheme Active Critical Support request 7.x-1.3 Miscellaneous 34 1 month 2 weeks gtsopour 3 years 5 months
With update images disappeared in slide show Active Normal Support request 7.x-2.3 Miscellaneous 2 1 month 3 weeks 1 month 3 weeks
How would i remove white border around pics in slideshow? Active Normal Support request 7.x-2.3 Code 2 months 1 week kabkorp 2 months 1 week
The slide show is not showing Active Critical Support request 7.x-2.2 Documentation 8 2 months 2 weeks 10 months 3 weeks
images will not load in slideshow Active Normal Support request 7.x-2.3 Code 2 months 4 weeks Kristin Pintauro 2 months 4 weeks
Unable to disable front page Slide Show Active Minor Support request 7.x-2.2 User interface 12 3 months 2 days gtsopour 3 years 1 week
Some theme settings are not working with subthemes Needs review Normal Bug report 7.x-2.3 Code 2 3 months 2 days 3 months 2 days
Error occurred: 500 - internal server error Active Critical Support request 7.x-2.3 Miscellaneous 3 months 6 days El Rey Mark 3 months 6 days
Submenu in Corporate Clean Active Critical Bug report 7.x-2.3 User interface 2 4 months 1 week 4 months 2 weeks
Twitter feed does not work Active Normal Bug report 7.x-2.1 Miscellaneous 4 months 3 weeks El Rey Mark 4 months 3 weeks
Footer height Active Normal Support request 7.x-2.3 Code 2 4 months 3 weeks 4 months 3 weeks
Mobile version in Corporate clean 2.0 not active/working Active Normal Support request 7.x-2.0 User interface 11 4 months 3 weeks gtsopour 2 years 6 months
Grid Settings Active Normal Support request 7.x-2.3 Code 5 months 4 days 5 months 4 days
Local action links are not styled Active Normal Support request 7.x-2.3 User interface 5 months 3 weeks 5 months 3 weeks
Increase content width for desktop resolutions Active Normal Support request 7.x-2.2 Code 2 5 months 3 weeks 1 year 9 months
Eliminate search area block from code to allow logo across the entire top Active Normal Support request 7.x-2.2 Code 1 5 months 4 weeks 1 year 9 months
Disabling of footer Active Normal Support request 7.x-2.3 Code 5 months 4 weeks 5 months 4 weeks
Changing appearance settings generates warnings. Active Normal Bug report 7.x-2.3 Code 6 months 9 hours 6 months 9 hours
Adjusting header and footer height Active Normal Support request 7.x-2.3 Code 1 6 months 2 days 6 months 2 days
Incompatible with Language Icons Module Active Critical Bug report 7.x-2.2 Code 8 6 months 2 days gtsopour 2 years 1 month
Creating a table with 0 top table border Active Normal Support request 7.x-2.3 Code 7 months 1 week sdoles 7 months 1 week
How to change title's color? Active Major Support request 7.x-2.3 Miscellaneous 7 months 3 weeks 7 months 3 weeks
Additional slides in page.tpl.php not showing properly Active Normal Support request 7.x-2.2 Code 2 8 months 1 week 8 months 2 weeks
How to remove responsive Active Normal Support request 7.x-2.3 User interface 8 months 2 weeks loko 8 months 2 weeks
[Q]Modify slideshow Active Critical Support request 7.x-2.2 Documentation 3 10 months 3 weeks Nicocaldo 2 years 5 days
Tags inline Active Normal Task 7.x-2.2 Code 1 11 months 4 weeks rafaeldelrosal 1 year 1 day
All colour settings for theme vanish after uploading a logo - destination directory is not properly configured? Active Normal Support request 7.x-1.4 Miscellaneous 1 year 1 week 1 year 1 week
Problem with sub-menus showing - have tried z-index Active Normal Support request 7.x-2.2 Miscellaneous 1 1 year 2 weeks 1 year 6 months
Search Result Page Active Critical Bug report 7.x-2.2 Code 1 year 2 weeks chirag.shah 1 year 2 weeks
Viewport settings Active Normal Support request 7.x-2.2 Documentation 2 1 year 1 month gtsopour 1 year 4 months
Corporate Clean Drop down menu doesn't work properly on tablet Active Normal Support request 7.x-2.2 User interface 3 1 year 1 month gtsopour 1 year 2 months
Spinning blue circle for autocomplete field Needs review Normal Support request 7.x-2.2 Miscellaneous 8 1 year 3 months 1 year 6 months
User Editing of Slideshow Needs work Normal Task 7.x-1.0 Code 13 1 year 3 months program3r 3 years 11 months
Problem after upgrading core 7.24 - 7.26 Active Normal Bug report 7.x-2.2 User interface 1 year 3 months 1 year 3 months
Demo site looks more scaleable than fresh installation Active Normal Bug report 7.x-2.2 Code 1 year 3 months 1 year 3 months
Padding in header & footers ... and centering footers Active Normal Support request 7.x-2.2 Code 1 1 year 4 months samir_mankar 1 year 4 months
issue jquery slider in combination with Oauth and twitter Active Normal Support request 7.x-2.2 Code 1 1 year 4 months 1 year 4 months
Make slideshow configurable in Drupal administration Active Normal Feature request 7.x-2.2 Code 1 year 4 months 1 year 4 months
Can you add a 5th Slideshow image/text combo? Active Normal Support request 7.x-2.0 Code 1 1 year 4 months nathansnewman 1 year 4 months
css doesn't work Active Normal Support request 7.x-2.1 Code 1 year 4 months bezi 1 year 4 months
Menu tabs in views distort on hovering Active Major Bug report 7.x-2.2 User interface 1 year 4 months 1 year 4 months
links not working on andriod browser RTL Active Critical Bug report 7.x-2.2 Code 2 1 year 4 months 1 year 4 months
Can't get Views Slideshow to centre on page (margin:0 auto has no effect) Active Major Support request 7.x-1.3 Code 10 1 year 5 months gtsopour 3 years 9 months
Multilanguage Support for slideshow text possible? Active Normal Support request 7.x-2.1 Code 4 1 year 5 months 2 years 3 months

Pages

Subscribe with RSS Subscribe to Issues for Corporate Clean