Download entity-8.x-1.0-alpha4.tar.gztar.gz 26.72 KB
MD5: 2dad14c347eed3694cf931921c912022
SHA-1: 49e2298971073c7dc9e344ed5f481e9a3aa14d07
SHA-256: abec424ede9bebf50ecc4857d55e3a9914d8ac67304de996e13aac7928a3d779
Download entity-8.x-1.0-alpha4.zipzip 48.44 KB
MD5: b8d1506f629386faf2dd6795d0702f1b
SHA-1: c081d3757c159dfee74c9e5acb63bdee81c42e18
SHA-256: 17a448abf50971733282876b6ea7d69196639f08b80d3ca50ca7dd85bca4e58b
Install with Composer: $ composer require 'drupal/entity:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: bojanz
Created on: 8 Dec 2016 at 10:59 UTC
Last updated: 20 Sep 2017 at 08:24 UTC
Core compatibility: 8.x

Release notes

Changes since 8.x-1.0-alpha3:

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects