Download doubtfire-7.x-1.x-dev.tar.gztar.gz 33.89 KB
MD5: fd19caad2c49d9ba6cfc579790dbfb41
SHA-1: 43884124692607d2c69ea577a2d90fd1c91df800
SHA-256: 0aae0ae4073d78c30f30ed610e045946de462a48b859de64dbb28934da7f3204
Download doubtfire-7.x-1.x-dev.zipzip 38.2 KB
MD5: 4e60cd3d43779a40dc56475acf128565
SHA-1: 8df2d046e57f594b2cc3064735b68b9eb2014053
SHA-256: b61ee2eb5e5d633910fc44abf735f9f7d13bcce915b155f3e38d6855472af949
Install with Composer: $ composer require 'drupal/doubtfire:1.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: Welsby
Created on: 27 Mar 2017 at 08:49 UTC
Last updated: 27 Mar 2017 at 08:53 UTC
Core compatibility: 7.x

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects