Download doubtfire-7.x-1.0.tar.gztar.gz 33.88 KB
MD5: c86b9c2492b49a6f75e18dcc45b80eb7
SHA-1: bd6c6871644629c6cd8839d5f8614d080eb55f87
SHA-256: ae1bb727f086d79884586765f588c82b54624867f0283ba375f09498f733c086
Download doubtfire-7.x-1.0.zipzip 38.2 KB
MD5: 254eed9c1abff5c700ccae61a308e45c
SHA-1: ab35ccd031f8a8a4b188ee71dcf68a1d69d2a4d9
SHA-256: 0280e7d19bcf25a467c92a846b1cfbe6d717cbf0725bc90291832c679ad34d26
Install with Composer: $ composer require 'drupal/doubtfire:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: Welsby
Created on: 27 Mar 2017 at 08:55 UTC
Last updated: 27 Mar 2017 at 08:58 UTC
Core compatibility: 7.x
Release type: New features

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects