Download devel-8.x-1.x-dev.tar.gztar.gz 225.78 KB
MD5: eecdcf9e7e95a947a0e5f508dfb647a4
SHA-1: 2cc86e2d0534b0293f8493afe8e16c867ba9f54a
SHA-256: 2956779d323b4d8aeb6bd13abe43bf410f51028c85dfae13fb1c62f90d76b2f0
Download devel-8.x-1.x-dev.zipzip 415.39 KB
MD5: ecaee9ac2b25d3283ae80ca0ac784da9
SHA-1: 52a12cb09678c58c7735d3d1c283f67d5fd5fa48
SHA-256: 3c2a359da3f07049d14343c1ceb975c4ca8d13ae368ea65c6c62d0bb15e2d6d8
Install with Composer: $ composer require 'drupal/devel:1.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: moshe weitzman
Created on: 12 Apr 2011 at 02:20 UTC
Last updated: 16 Feb 2018 at 23:38 UTC
Core compatibility: 8.x

Release notes

The ever changing development snapshot for 8.x-1.x branch

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects