Download commerce-8.x-2.1.tar.gztar.gz 431.47 KB
MD5: aae2388b14c4efd0705ccb4e1c843d5a
SHA-1: 58734bf70397f165d284549e88479568c1c9ee0f
SHA-256: 38946d2c5cc8476d55594324e41ce47dbfd1f6dd8378bc64189c2a6a31942551
Download commerce-8.x-2.1.zipzip 973.11 KB
MD5: e4b338e399151af7203b6045ea54b75e
SHA-1: 3dab9fb02781b426f93043af0f61c6a304ed0bbd
SHA-256: 559d9db4fea975dc3be7b920bd9a665485a893bbfbf8fa1b9236271cc0b9c758
Install with Composer: $ composer require 'drupal/commerce:^2.1'
Using Composer to manage Drupal site dependencies

Release info

Created by: bojanz
Created on: 3 Nov 2017 at 18:36 UTC
Last updated: 6 Dec 2017 at 18:43 UTC
Core compatibility: 8.x
Release type: Bug fixes

Release notes

Requires Drupal 8.4.0 or newer.

Changes since 8.x-2.0:

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional