Download borealis-7.x-2.2.tar.gztar.gz 21.79 KB
MD5: 92d90260a9a11560a1a334525555ac96
SHA-1: da861777e63b7daaecb0977961ec19da45c86685
SHA-256: ec1d00eece04aa97db8f36e5d65a14b7bd0e416a58f09f90bc6e917af0bcbc96
Download borealis-7.x-2.2.zipzip 33.64 KB
MD5: 48c9eb2a11f1426bb13036f30bf7b848
SHA-1: c104a53ccedd5911681834af2fb6a0c6ea537ed5
SHA-256: 36da6ff01d5ae5cea304edfe1a474511b3be7eae82c11b45eb7c9720b8eb6834
Install with Composer: $ composer require 'drupal/borealis:^2.2'
Using Composer to manage Drupal site dependencies

Release info

Created by: Snugug
Created on: 18 Jan 2013 at 18:43 UTC
Last updated: 18 Jan 2013 at 18:45 UTC
Core compatibility: 7.x
Release type: Bug fixes

Release notes

Fixed .info file to require Borealis.

I can't believe there is no way to yank a bad release and put in a hotfix. WTF?!

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

Optional