Download blockify-7.x-1.2.tar.gztar.gz 8.63 KB
MD5: 9eee1e4d1ccdab62362dad7fbdd52866
SHA-1: 47279ffd2facbfa23eb4d5587e0568d210c29fb8
SHA-256: 2fa0babafee389945167cbc426d70ae19fed9a739bdeb312be29076cdab3f633
Download blockify-7.x-1.2.zipzip 10.12 KB
MD5: 6b3f8ab574263ebcdc0a29ca885eff44
SHA-1: 92bf84a51f4f0b903e9d46ca0e18bf2ccb013d58
SHA-256: 9a9f6a1b2258d635b0bf081d6811144b3137bcf8f7da74f148c2fb5bdeca38b5
Install with Composer: $ composer require 'drupal/blockify:^1.2'
Using Composer to manage Drupal site dependencies

Release info

Created by: psynaptic
Created on: 20 Apr 2011 at 23:59 UTC
Last updated: 21 Apr 2011 at 00:02 UTC
Core compatibility: 7.x
Release type: Bug fixes

Release notes

Actually fixed the caching problem with tabs. Sorry for the noise.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects