Download autocomplete_deluxe-8.x-1.0-beta1.tar.gztar.gz 20.71 KB
MD5: 1471f2f4489bcc8b485f495577cca976
SHA-1: 4bf8b6127c9d5d68a39eb05f41008d2849d0cf8a
SHA-256: ef3984cf14b12b0081869722f640acd21adfdea0629138688710ee754a555421
Download autocomplete_deluxe-8.x-1.0-beta1.zipzip 26.54 KB
MD5: 5cc252f7e7dc67ff3347e92eeeb67c29
SHA-1: f59d928761a01a055c2240155a84b1d7286fe666
SHA-256: e04bd91d872cdb70e5bbb143f63080c355fb18dd41f026fcd4b58d1bd9a5ae87
Install with Composer: $ composer require 'drupal/autocomplete_deluxe:^1.0'
Using Composer to manage Drupal site dependencies

Release info

Created by: LNakamura
Created on: 16 Aug 2017 at 22:20 UTC
Last updated: 16 Aug 2017 at 22:14 UTC
Core compatibility: 8.x

Release notes

* Beta 1 release of the Drupal 8 port of Autocomplete Deluxe.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects