Download advanced_help-8.x-1.x-dev.tar.gztar.gz 87.51 KB
MD5: c941faba029ee2185e5f7086ffccd721
SHA-1: a6c88c8757afe20e7ac4143b805fbf5ea5fe6c09
SHA-256: 74059f3f826601e4e70a3de51bd095eb7b5478733e6c1816b3cfcc8e207b0272
Download advanced_help-8.x-1.x-dev.zipzip 101.98 KB
MD5: 91ba09ea52a45ca6b131b092399897fe
SHA-1: 93b83bf9b7b0c6e2959e233853a051dbc2e70cb4
SHA-256: 5119c9645ff511d7dacc799ea2f992ba3a79ab3db4de184421da1ff7744e6952
Install with Composer: $ composer require 'drupal/advanced_help:1.x-dev'
Using Composer to manage Drupal site dependencies

Release info

Created by: gisle
Created on: 25 Mar 2015 at 12:23 UTC
Last updated: 2 Aug 2017 at 04:49 UTC
Core compatibility: 8.x

Release notes

Latest development snapshot of the 8.x-1-x branch.

Issues worked on.

Dependencies

The selected release is the release that will be used for automated testing. Optional projects are only used for testing.

Required

No required projects

Optional

No optional projects