I am trying to install the alpha and it is asking for views json. Going to the views json page to download it and there is no module to download at all, and a note to use views_datasource.

Comments

illious created an issue.