Voting starts in March for the Drupal Association Board election.
I was trying to do install as instructed by PDF, however got stuck on third step:
ERROR: Error installing compass-aurora: toolkit requires compass (>= 0.13.alpha.0, runtime)
Is it really needed?
I have SASS 3.2.3 and Compass 0.12.2 which are latest versions.