Voting starts in March for the Drupal Association Board election.
will provide the first plugin type on behalf of an include.
Each plugin type has an $owner and a $type.
For modules, $owner is always the module name.
So in that issue, I chose "Core" as the $owner, and "Entity" as the $type.
But sun suggested "Entity" as the $owner and "Type as the $type, which also makes sense.
Should we standardize on the name of the subsystem as the $owner? If so, we'll need to rename that one.