Voting starts in March for the Drupal Association Board election.
I installed the latest version of RubyGems which, as of today, is version 1.8.24. The latest version automatically installs Sass along with 3 other gems when Compass is installed:
gem install compass
Successfully installed sass-3.2.1
Successfully installed chunky_png-1.2.6
Successfully installed fssm-0.2.9
Successfully installed compass-0.12.2
4 gems installed
But when you try to install compass-aurora, an error is returned saying that RubyGems version 1.3.6 is required:
gem install compass-aurora
ERROR: Error installing compass-aurora:
breakpoint requires RubyGems version >= 1.3.6
Edit: I'm using Aurora 7.x-1.5 not 2.0.