We need to make sure we update to Alpha2 in the next release. This is done in Git already, so marking fixed.

Comments

webchick’s picture

Title:Ember Alpha1 using non-GPL-compatible theme» Ember Alpha1 using non-GPL-compatible font

Not theme. Font. Ugh, it's late.

Automatically closed -- issue fixed for 2 weeks with no activity.