PHP Fatal error:  Class 'context_condition' not found in profiles/openenterprise/modules/defaultcontent/plugins/defaultcontent_condition.inc on line 3,

I've tested this on PHP 5.2.x / PHP 5.3.6 and I get the same error when installing any Levelten OE app

Comments

August1914’s picture

install project/context, it is missing from dependencies...

mgifford’s picture