• January 17, 2013 11:56

    Commit 441823a on 6.x-1.x
    l10n_install: /drupal-org.make
    +-
    1 addition & 1 deletion
    Update make file to use Drupal 6.28